Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
23 de Mayo de 2017, 12:16:12
Inicio Ayuda Buscar Calendario Ingresar Registrarse

Foro Astronómico de Mallorca  |  Astrofotografía  |  Imágenes  |  Tema: Quemando núcleos « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Quemando núcleos  (Leído 3339 veces)
SIRIUS
Visitante
« : 18 de Septiembre de 2010, 08:03:03 »

Hola a todos.

Pues parece que la mala suerte sigue a mi lado.

El otro día le eché cuatro fotillas a M31 y hoy al descargar las fotos me encuentro lo que me venía ocurriendo últimamente y que pensaba que era cosa de tirar a ISO800.  Todo objeto brillante, ya sea el centro de la galaxia como cualquier estrella un poco brillante, me quedan con el color rojo saturado, una pérdida de linealidad hacia el color rojo, brutal.

Esta vez las fotos están tiradas a ISO400, con el IDAS, por lo que no veo explicación a este efecto tan desagradable.

Viendo esto ya no intento ni procesar la foto.  El recorte que pongo ya le he dado una pequeña pasada de procesado para intentar minimizar el efecto, aunque es imposible. La imagen tal cual sale del DSS es un desastre, el centro de la galaxia y las estrellas un poco brillantes, tienen todas un anillo de color rojo  confused

Que os parece, se ha chamuscado la cámara?.  Me da muy mala espina.Vaya racha la mía.



En línea
David
Usuario.
forero
*
Desconectado Desconectado

Mensajes: 2124



« Respuesta #1 : 18 de Septiembre de 2010, 10:05:59 »

leñes Marcos, no se que decirte....
que tiempos diste?

edito: por camara modificada cerca de la urbe? no puede ser no?
En línea

Hay dos cosas imperdonables en esta vida, la prepotencia y mentir sin necesidad.

Galeria fotografica
SIRIUS
Visitante
« Respuesta #2 : 18 de Septiembre de 2010, 10:25:16 »

Hola Davit!

No creo que sea tema de CL. El núcleo ya me aparece de esa manera en las tomas de 300" a ISO400 y con el IDAS.  Esto ya me pasaba sin el IDAS, pero con la diferencia de que el rojo desaparecía por la parte derecha del histograma (altas luces) y la foto era irrecuperable.
Admitiría hasa cierto punto que el núcleo de la galaxia pueda quedar quemado por un descuido, pero con esos tiempos no lo creo, lo que debería es quedar muy blanco, quemado.  Es que esto no sólo sucede con el núcleo, hace lo mismo con las estrellas un poco brillantes.

No puedo hacer tomas mas cortas, no valen para nada.  He buscado gente que le suceda lo mismo y nada.

Estoy perdido.
Foto tal cual sale del DSS:


Uploaded with ImageShack.us
Un saludo!
En línea
Toni.Al
Visitante
« Respuesta #3 : 19 de Septiembre de 2010, 08:43:25 »

Marcos tampoco se muy bien que decirte salvo hacer pruebas a ver si das con el tema.

Tira fotos solo con un objetivo normal de canon a luces a ver si te sale asi.

Prueba fotos de dia tambien.

Comprueba que no tengas el  balance de blancos movido.
En línea
mario
Visitante
« Respuesta #4 : 19 de Septiembre de 2010, 08:52:43 »

Puede que sea el balance de blancos como dice Toni. Aseguran que hay que usar luz de día pero a mi me ha ido bien tb en automático.
En línea
Bufat
forero
*
Desconectado Desconectado

Mensajes: 418



WWW
« Respuesta #5 : 19 de Septiembre de 2010, 11:06:41 »

Que no sea nada grave  mimitos, ya nos informaras.
En línea

El progreso y el desarrollo son imposibles si uno sigue haciendo las cosas tal como siempre las ha hecho.
Toni.Al
Visitante
« Respuesta #6 : 19 de Septiembre de 2010, 11:06:55 »

Hola Marcos, he encontrado en el hubble alguien con el mismo problema y la 400d, parece un tema puro de saturacion.

Te dejo el link veras que es el mismo anillo.
http://www.asociacionhubble.org/portal/index.php?t=35930&jfile=viewtopic.php&option=com_jfusion&Itemid=32

« Última modificación: 19 de Septiembre de 2010, 11:13:26 por Toni.Al » En línea
mario
Visitante
« Respuesta #7 : 19 de Septiembre de 2010, 11:51:06 »

He puesto un post en ese enlace a ver si alguien sabe que resultado dan los CLS de Astronomik porque al parecer hay opiniones divididas.
En línea
astrotoni
Usuario.
forero
*
Desconectado Desconectado

Mensajes: 1976


Recuerda: Respeto mútuo, clave de la convivencia


WWW
« Respuesta #8 : 19 de Septiembre de 2010, 08:43:51 »

 asombro Caramba, Marcos. Ojalá encuentres el problema y este no sea nada grave  confused

Un saludo !
En línea

"Creo en compartir mis pocos conocimientos y en que los demás compartan los suyos conmigo, creo en el software libre y en la coherencia entre lo que las personas hacen y lo que dicen. Estos son mis principios y, si no le gustan, NO tengo otros."
xap
Usuario.
forero
*
Desconectado Desconectado

Mensajes: 2064


Skype: Xisco.ap


« Respuesta #9 : 20 de Septiembre de 2010, 08:59:19 »

Hola.

Marcos te dejo esta toma para que veas a mi lo que me sale, eso si con otro ISO y otro tiempo.
Toma de 600" a 800ISO con IDAS



saludos
En línea

"VALE MAS ESTAR CALLADO Y PARECER TONTO QUE HABLAR Y DESPEJAR TODAS LAS DUDAS"  Groucho Marx

Skype: Xisco.ap
SIRIUS
Visitante
« Respuesta #10 : 20 de Septiembre de 2010, 07:13:00 »

Hola chicos!!!

Lo siento pero voy un poco de cul...,  tendré que ser breve.

Xisco, yo ya no entiendo nada, es lo que te he comentado, no comprendo que con 600" a ISO800 a ti no te salga chamuscado, o el "chamuscado" sea por igual en los tres canales.  En mi caso lo que se ve es que el rojo lo hace mucho antes que los otros dos canales.

Prueba a realizar, colocar delante del IDAS el filtro UV/IR cut y a ver si mejora.

Vale, a parte de todo lo que pueda probar reconozco que me he pasado con la exposición, novatada al canto  confused.

Ayer disparé los Darks y los Bias y hoy he apilado de nuevo todas las tomas, esta vez con Bias y Darks, pero a diferencia del primer apilado que es el que colgué mas arriba, y que era en modo de Media,  esta vez lo he probado en modo Promedio.

El núcleo sigue quedando rojo pero sin ese anillo tan exagerado.  Al menos me anima a procesarla cuando pueda.

Un saludo misters!!!
PD: Siento no poder ser mas partícipe pero dicen eso de que el tiempo es oro, cosa que yo no tengo (ni timpo ni oro  )


En línea
Toni.Al
Visitante
« Respuesta #11 : 21 de Septiembre de 2010, 06:32:24 »

 confused confused Marcos tu sensor es sensiblemente más sensible en cuanto a senbilidad que el sensor de la 400, tu pixel es mayormente mas sensible.

Eos 400d  5.7
Eos 350    6.4

No se en que medida, pero algo de influir...
« Última modificación: 21 de Septiembre de 2010, 06:46:07 por Toni.Al » En línea
SIRIUS
Visitante
« Respuesta #12 : 21 de Septiembre de 2010, 06:22:37 »

Gracias Toniet  .  Sólo se que antes con la Nikon me quedaba corto de exposición y ahora hago verdaderos churrascos  .  No la tengo por mano.

Saludos!!!
En línea
Páginas: [1] Ir Arriba Imprimir 
Foro Astronómico de Mallorca  |  Astrofotografía  |  Imágenes  |  Tema: Quemando núcleos « anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Impulsado por MySQL Impulsado por PHP Powered by SMF 1.1.14 | SMF © 2006-2009, Simple Machines LLC XHTML 1.0 válido! CSS válido!